INTRODUCTION

Computers have the potential to make our students much better writers. For sketching out ideas quickly, the pencil may still have an edge, but for crafting carefully refined prose, computers bring a wide array of advantages.

First, for some students, the graphomotor elements of writing—all those fine motor skills needed to produce legible letters—suck up significant portions of brainpower. Pushing buttons lets kids who struggle with forming letters focus on crafting writing.

Editing is also much easier on a computer. For instance, when many students write paragraphs, their best thought often can be found at the end of a paragraph (after they have thought through their ideas in writing), when it probably ought to be at the beginning. Moving that sentence is a difficult change to make with pen and paper, but it’s a breeze with a word processor’s cut and paste function. With spelling- and grammar-checking tools, students can get instant feedback on their mechanics, and the ease of sending documents back and forth electronically makes editing and peer editing more efficient.

Moreover, software programs like Microsoft Word offer an array of powerful writing tools—some you may not even be aware of—that can help students strengthen their writing. Spend a few minutes with us in this chapter exploring Word’s Tools, and other software programs, and you will be better equipped to help students write stronger essays and avoid many common writing errors.
Before delving into the writing itself, it’s worth spending some time on expectations for how student writing should look. Save yourself some time and eyestrain by requiring a standard formatting for all of the work in your class. If you don’t enforce formatting expectations in your classes, your corner cutters will be swelling their margins and line spacing and your nerdlings will cram more words than you ever thought possible in a five page paper. For instance, require your students to submit everything using the following dimensions:

**Font:** Times New Roman (or choose another serif font—serifs are the little straight lines that embellish some fonts—they enable you read faster, which makes a difference when you have 75 papers to grade)
**Size:** 12 point
**Spacing:** 1.5
**Margins:** Top and bottom: 1", left and right 1.25"
**Font Color:** Black

For the first few months of class, remind students of these requirements and they will soon become automatic.

Here’s a trick if you think a student is trying to stretch a short paper by altering the spacing, margins, or font size: just take a paper that you know is correctly formatted and lay it over the suspect paper. Hold them up to a light, and if they don’t line up, then you’ve got someone trying to pull a fast one on you. Better yet, demonstrate this trick in class (those big fluorescent lights are perfect) with the first set of papers, and you won’t get any more sneaky business from your students.

**PRE-WRITING AND BRAINSTORMING**

**Inspiration and FreeMind**

We first introduced Inspiration and FreeMind in Chapter 3, “Note Taking and Organization,” as tools for helping students take graphical, visual notes. In this section, we’ll focus on using these two pieces of software as writing tools.

Inspiration and FreeMind are concept-mapping tools that let students express their ideas in a visual, non-linear medium, which is often just what students need to generate ideas for writing assignments. The mind maps created by these tools can be easily moved, changed, and reconfigured, and Inspiration comes with templates to help students start with some structure to their thinking.

While these are exciting tools, as with every piece of technology, it’s worth testing these tools against the pencil test: are they better than a pencil? There are some limitations to these tools, especially in that large concept maps can be big files, difficult to email or share, and difficult to print. In these respects, a pencil and a white sheet of paper might be best. That said, many new tools found on the Internet make collaborative concept-mapping simple and easy to do.
Inspiration

**FEATURED PRODUCT**

**Inspiration**
- **Web site:** [http://www.inspiration.com/](http://www.inspiration.com/)
- **Developer:** Inspiration Software
- **Cost:** $70 for an individual license, discount for groups

Inspiration is a program designed to help students and teachers make concept maps and graphic organizers. The interface is intuitive, and the software offers an extensive array of features for customizing mind maps and outlines. Many educators around the United States use Inspiration, and so plenty of lesson plans and templates can be found on the Web.

Inspiration is a concept-mapping tool that lets students graphically arrange ideas. Ideas are put into bubbles or other symbols, and then the bubbles are linked with arrows. Everything can be moved around and rearranged with simple mouse clicks, so students can generate ideas quickly and then spend more time methodically organizing them. See Chapter 3, “Note Taking and Organization,” for an introductory tutorial.

**Brainstorming with Inspiration**

For an unstructured approach to brainstorming, students can generate ideas in bubbles and then move those bubbles around into a more orderly format. For instance, to create a standard, introductory five-paragraph essay, students could be asked to identity their three main points from a cloud of ideas, and then figure out which details are most closely associated with each of the three points.

Once students have begun to draw out their ideas, they may be ready to delve into the writing process. If they need more help creating structure from their mind maps, you may want to encourage them to use Inspiration’s outline feature.

**Tech Specs: Inspiration Brainstorms**
- **Set-Up Time:** Give yourself 30 minutes to experiment with the basic features and interface before using it in class.
- **Keep-Up Time:** None.
- **In-Class Time:** Students can create a basic brainstorming mind map in 15–20 minutes, but you could also spend several periods planning and outlining a longer essay.
- **Tech Savvy:** Low to medium. Inspiration has a clean, intuitive interface, but it also has many options that will probably be unfamiliar to many students.
Inspiration's Outline View

Inspiration allows you to convert your concept map into an outline just by switching the view to Outline Mode, which is done with the Outline button in the top left of the toolbar. This will automatically put your map into outline form, which is one step toward writing an essay from your concept map. It’s a neat trick, but the concept maps that students generate do not always lend themselves to being easily transformed into an outline. Fortunately, you can move concepts up, down, left, and right in the Outline Mode as well.

The Topic and Subtopic buttons, found on the toolbar, let you add new concepts while in Outline Mode, and the Left and Right buttons let you reorder ideas. You can also click and drag concepts up and down on your outline. If you switch back to the diagram mode by clicking the Diagram button in the top left of the toolbar, all of these changes will be reflected in your original concept map.

Once satisfied, students can then print their outlines (File→Print) or export them by selecting File→Export and then choose a format in which they wish to export the outline.


Writing with Inspiration Templates

Inspiration also includes numerous templates for different types of writing. In these templates, students are presented with pre-organized models for arranging information, and their job is to insert the specific details. These templates can easily be converted into an outline or exported into a word processor to get students started with their writing. Inspiration gives users many templates to begin with, and many more can be found online with a simple Google search.
Inspiration 7.0 offers fourteen templates for English and Language Arts classrooms and ten templates for Social Studies classrooms. To access these templates, select File from the Menu bar, click Open Template, and select the Language Arts folder. If you are asking students to write a “compare and contrast” essay, then make sure to examine the “Comparative Analysis” template. Use this template to help students compare ideas and themes in a book or piece of literature and hone their comparative analysis skills. If you would like students to focus on historical cause and effect, Inspiration offers a “Cause and Effect” template that can help demonstrate the causes and effects of war, economic trends, political movements, and more. If you wish to help stimulate debate, or just help students see two side of an issue, the “Pro and Con” template prompts students to enter arguments on both sides of a debate and then attempt to resolve the differences.

**Tech Specs: Writing with Inspiration Templates**

**Set-Up Time:** It may take you a few minutes to find the right template, but once you have found it, the prep work is done for you.

**Keep-Up Time:** None needed, though you can search for and find new templates and ideas on the Web.

**In-Class Time:** With the structures provided by these templates, 20–50 minutes is usually sufficient for students to generate their ideas within the template.

**Tech Savvy:** Low. Filling in the templates is quite simple, and basic modifications are easy as well.

**PENCIL:** Though you lose valuable flexibility, printing out the Inspiration templates and having students fill them out by hand could work in a pinch.

**WEBSITE:** Go to [http://www.edtechteacher.org/chapter7.html](http://www.edtechteacher.org/chapter7.html) to get more ideas on using Inspiration in the classroom.

### FreeMind: A Free Alternative to Inspiration

**FEATURED PRODUCT**

**FreeMind**


**Developer:** As an open-source project, FreeMind has a team of volunteer developers.

**Cost:** Free

FreeMind is a simple, elegant concept-mapping software that is distributed for free. It perhaps lacks the rich functionality of commercial products, but its interface is simple, clean, and intuitive, and the price can’t be beat.
Like OpenOffice’s Impress to Microsoft’s PowerPoint, FreeMind is a free, open-source alternative to Inspiration. It has far fewer features, but it also has much smaller files and you can put it on unlimited computers at no cost. A basic introduction to FreeMind can be found in Chapter 3, “Note Taking and Organization,” but here are a few ideas on using FreeMind to help students prepare to write.

FreeMind Five-Paragraph Essay Templates

**Tech Specs: Using FreeMind Templates**

**Set-Up Time:** It should take you only 5 minutes to download the templates from our Web site, [http://www.edtechteacher.org/freemind.html](http://www.edtechteacher.org/freemind.html), and you could design your own in 20–30 minutes.

**Keep-Up Time:** Just the time it takes you to email templates.

**In-Class Time:** Depending on the complexity of the essay, 20 minutes to several periods.

**Tech Savvy:** Medium. FreeMind isn’t particularly difficult, but for many it will be unfamiliar.

While FreeMind does not come with preloaded templates like Inspiration, we have some templates available free at our Web site. In these templates for an introductory, five-paragraph essay, students can replace the generic nodes we have created with ideas for their own essays. If having the whole template open at once is unwieldy, students can collapse everything except the part they are working on.

Once students begin the composing process, they can copy and paste any of the information in their FreeMind nodes to any word processor as they write their essays.

FreeMind maps are somewhat more visual than a regular outline, and somewhat more structured than an Inspiration brainstorm map. Perhaps they are best oriented toward students who need some hand-holding but struggle with the rigidity of a typical outline. FreeMind files are very small, so they can be easily emailed back and forth, and since the software is free, students might be able to work on their outlines for homework as well.

The FreeMind essay templates are easy to use and can help guide students through the thinking process.
FROM PRE-WRITING TO POLISHING: BEST PRACTICES FOR WRITING WITH WORD PROCESSORS

Word processors are some of the most common software programs used in schools, and with every new generation of software, developers are including more tools to help students write. At this point, word processors can help students with every phase of writing, from prewriting to drafting to revising to polishing to responding to instructor comments.

The two word processors most commonly found in schools are Microsoft Word and Apple’s Appleworks. For schools where budgets are tight, faculty and technology staff should look seriously at the benefits of OpenOffice.org’s Writer, which is an open-source, free writing application with almost all of the functionality of Word and Appleworks.

In this chapter, most of our examples will draw on Microsoft Word, both because it has the most features to help writers develop and because it is the most common word-processing application in schools.

FEATURED PRODUCT

AppleWorks
Developer: Apple
Cost: $79 from the online Apple store

AppleWorks is a fine word processor, but it also allows you to create spreadsheets, chart and graphs, and illustrations. Unfortunately Apple is no longer working on improving the product.

OpenOffice Writer
Developer: OpenOffice.org
Cost: Free

Writer is the free alternative to Word created by the OpenOffice volunteer team. It doesn’t have every feature that Word or AppleWorks does, but it also doesn’t cost a penny. Writer can open and read Microsoft Word documents, so if students are using Word in schools, they can use Writer at home.

Microsoft Word
Web site: http://office.microsoft.com/word
Developer: Microsoft
Cost: Comes pre-installed on many computers; otherwise, the Home and Student Edition of Microsoft Office is around $150.

Microsoft Word is the giant of the word-processing world. We wrote this book, for instance, using Word.
Pre-writing with Word Processors

Tech Specs: Pre-Writing with Word Processors

Set-Up Time: Give yourself 15 minutes to practice using the outline features of your word processor.

Keep-Up Time: None.

In-Class Time: 20 minutes to several periods to complete the outline, depending on the complexity of the topic.

Tech Savvy: Low. Many of your students will already be familiar with these features.

Microsoft Word, Apple’s AppleWorks, and OpenOffice Writer all have formatting options that allow students to create outlines. One advantage of creating outlines in a word processor, rather than on paper, is that students can use sections of what they have created in their writing without having to retype anything.

To begin, click Format → Bullets and Numbering and look at your options (these instructions are the same for Word, AppleWorks, and Writer). Choose the Outline tab from the top, and then choose the outline style that you would like to use.

Below are some tips for creating an outline:

• Type your first topic and then hit Enter. The next line will automatically be formatted as a topic at the same level.

• To indent the topic to the right and make it a sub-topic, hit the Tab key. You can also right-click (control-click on an Apple) and choose to move things up or down one level.

• At any time you can put the cursor just to the right of the initial letter or number and hit Tab to indent the line. If you hit Delete right after hitting Tab, you can also decrease the indent and move the line to the left.

Word and Writer also have toolbars for modifying outlines. Word’s can be found by clicking on View → Toolbars → Outlining, Writer’s by clicking View → Toolbars → Bullets and Numbering.

Once students have finished the outline, they can use it as a skeleton for their essays. They should preserve the original essay in one of two ways:

1. Copy the entire outline, and then paste a second copy below the first. Start writing the essay “inside” the second outline by deleting the formatting and expanding words and phrases into complete sentences.

2. Or, click File → Save As to create a new document with your outline in it. Give the file a new name and start modifying the outline, secure in the knowledge that your original outline is preserved in another file.

Even when students are practicing timed writing at computers for essay tests, encourage your students to spend a few minutes planning and outlining their writing before they dive into the meat of their essay.
Improving Writing Before Typing a Single Word:
Setting Word’s Grammar Preferences

Tech Specs: Modifying Word’s Grammar Preferences
Set-Up Time: It will take you 20 minutes to an hour to familiarize yourself with the grammar preferences and consider which will be most helpful for your students.

Keep-Up Time: Several times a year, it’s worth taking some class time to help students update their preferences.

In-Class Time: It will take 15–20 minutes to introduce students to these options and help them customize their preferences.

Tech Savvy: Medium. Most of your students won’t be familiar with these options.

It’s fairly simple to edit Microsoft Word’s preferences to check documents for a whole series of grammatical, spelling, and other types of writing errors. If you are working on a PC, edit preferences by going to Tools in the Menu bar and selecting Options. If you are using Word 2001 or 2004 on a Mac, click on Word in the Menu bar and select Preferences.

You’ll notice that there are many categories that you can customize to suit your writing requirements. For instance, under the Spelling and Grammar tab you can opt to check spelling as you type and have Microsoft Word suggest corrections. Mind you, the more interesting and varied options are found in the Grammar section of the Spelling and Grammar tab.

The grammar-checking tools are much more helpful when students are able to take control of the specific options. Source: Microsoft product screen shot reprinted with permission from Microsoft Corporation.
To take full advantage of Microsoft Word’s grammar-checking abilities, make sure the following boxes are selected: Check grammar as you type, Check grammar with spelling, and Show readability statistics. Word’s readability statistics provide the approximate grade level of the writing and the relative ease with which it can be read.

Next to the Show readability statistics option is a Settings button. Click on it. Choose Grammar & Style (Formal in Word for Mac) and you’ll notice that you can check a document not only for capitalization, punctuation, and spelling errors, but also for a whole series of writing conventions. Scroll down the list and you’ll see that Microsoft Word can check documents for clichés, subject-verb agreement, colloquialisms, contractions, unclear phrasing, wordiness, and much more. Moreover, you can help students learn to place punctuation inside quotation marks (as per the American system) and commas before the last item in a list. After making your choices, click OK. You may also have to click a Recheck this document button.

You might encourage students who are less-developed writers to select Grammar only (Casual in Word for Mac), or perhaps suggest they choose only one or two issues for Word to look for. Grammar highlights grammar issues only, and not stylistic conventions, making it more appropriate for less-advanced writers. In any event, when students run a spelling and grammar check and are confronted by dozens of potential problems, it can be overwhelming for them, and they may choose to ignore everything. If you instruct students to address a few issues at a time, it can be a more precise and less-intimidating tool and stand a better chance of helping them learn from their mistakes. As students develop as writers and learn to identify and address certain issues, you can encourage them to set Word to check for more grammar conventions. You can also use this feature to individualize your instruction, so different students can be working on different writing conventions at the same time.

Once you have set these options, the next time you check the document with the Spelling and Grammar tool (under the Tools option in the Menu bar), the document will be much more thoroughly examined.

WEBSITE: Here are three excellent, interactive Web sites that help with grammar and writing conventions:

1. **Online Writing Lab (OWL) at Purdue University** contains hypertext workshops and subject tutorials on writing various types of papers, as well as teacher resources, huge collections of links, PowerPoint presentations about writing, and Web pages that cover all aspects of writing. The Purdue OWL also contains a list of handouts organized by category and a list of interactive practice exercises. Sign up for the free Writing Lab Newsletter for articles and tips: [http://owl.english.purdue.edu/](http://owl.english.purdue.edu/).

2. **Guide to Grammar & Writing** is an impressive interactive guide divided into six major categories: Word & Sentence Level; Paragraph Level; Essay & Research Paper Level; Ask Grammar, Quizzes, and Search Devices; Peripheral Devices; and GrammarPoll. There are more than 150 computer-graded quizzes to test knowledge of grammar: [http://grammar.ccc.commnet.edu/grammar/](http://grammar.ccc.commnet.edu/grammar/).

Readability Statistics

When the review is complete, the student will see a series of “Readability Statistics” that indicate the grade level of the writing and the ease with which the essay is read. That information should appear in a pop-up box after you’ve completed a spelling and grammar check of the document. The Flesch-Kincaid Grade Level score is based on U.S. grade levels; an 8.0 means that the document contains eighth-grade-level writing. The Flesch Reading Ease is rated on a 100-point score; a high score indicates a document that is easier to understand. Both scores are calculated by measuring the average number of words per sentence and the average number of syllables per word, so use the scores as a guideline only.

The Readability Statistics can also provide some averages that lend insight into a writer’s habits and tendencies. The Readability Statistics displays both the average number of sentences per paragraph and the average number of words per sentence. You might encourage the student who writes in short, staccato phrases to increase her words per sentence (unless, of course, she is the reincarnation of Hemingway). And you might try and steer the student who includes long, rambling, dirt-road journeys in each paragraph toward trying to reduce her sentences per paragraph. These are certainly crude measurements, but for students with particular tendencies, they might encourage experimentation with new writing styles.

Limitations of Grammar Check

You should also explain to your students that Word’s grammar check, while powerful, is not able to catch every error. Consider these examples courtesy of Sandeep Krishnamurthy at the University of Washington (http://faculty.washington.edu/sandeep/check/):

Sentences not caught by Microsoft Word’s Grammar Check:

- Internets do good job in company name Amazon.
- Internets help marketing big company like Boeing.
- Internets make good brand best like Coca Cola.
- Gates do good marketing job in Microsoft.
- Gates do good marketing jobs out Microsoft.
- Gates build the big brand in Microsoft.
- The Gates is leader of big company in Washington.

Aside from being hilarious, these sentences also suggest that students should not rely on grammar checking to catch all of their grammatical errors.

Working with Word’s Spell-Check Tool

The Spell-Check tool can be found under the Tools menu in most word processors. Word processors, like AppleWorks and Word, have built-in dictionaries, and the Spell Checker compares words in the document to words in the dictionary.

Some things to remind your students about:

1. Spell checking does NOT replace proofreading. If you use a correctly spelled word incorrectly—like typing “there” when you mean “their”—the Spell Checker won’t find that. For instance, the following sentence won’t trigger the Spell Checker: “Awl of yore palls want too now if ewe half a reel problem.”
2. If the Spell Checker gives you suggestions, don’t automatically take the first option from the top of the list. Use a dictionary to help you find the right option.

3. If the Spell Checker doesn’t give you any suggestions, use a dictionary to find the correct spelling and then click in the top box of the Spell Checker to manually change the word.

4. The dictionaries in the word processor don’t necessarily have every word in them, especially technical or medical terms. If you can confirm that you are spelling a word correctly in a large print or online dictionary, you can tell the Spell Checker to stop highlighting a word by clicking the Ignore All option.

5. You can also use the Add to Dictionary option so that in the future Word will recognize the highlighted word. This can be very useful for commonly used words like your name, your school name, or your students’ names. But be certain you don’t do this with a misspelled word!

6. When writing a first draft, the Spell Checker can distract you from getting your good ideas down on paper. Consider disabling the Spell Checker by going to Tools → Spelling (sometimes Tools → Spelling and Grammar) and clicking Options and then unchecking the option Check spelling as you type.

WEBSITE: A handout for students that covers this information about writing can be found at http://www.edtechteacher.org/chapter7.html.

Improving Writing with Word Count

Not only is William Strunk’s admonishment to “omit needless words” a fine piece of advice, but it also practices what it preaches (unlike the less-well-known “Never use a larger word when a more diminutive one will do”).

The Word Count function in Microsoft Word or OpenOffice Writer can help students develop concise prose writing. The function can be found under Tools → Word Count, and when selected it displays the number of words, characters, lines, pages, and paragraphs. Students might use this function to be sure that they composed the minimum number of words for an assignment, but it can also be used to help train students to refine their prose.

Lesson Plan for Teaching Concise Writing

Here’s a simple writing exercise, spread over three days, for sharpening one’s writing:

**Day 1:** Assign a writing assignment of 280–320 words on any question. Be clear that the complete assignment must fall within the required number of words, and students should use the Word Count tool to be sure they fall within the requirement.

**Day 2:** In class, explain that the next day’s assignment is to edit the first draft down to 180–220 words, without losing any meaning. Again, students should use the Word Count tool to make sure they have exactly the right number of words.

Some hints for students:
1. Look for complete sentences that repeat information and delete them. Make each point once and move on.
2. Look for a series of short sentences that can be combined into a single one. Change “Beth had superpowers. She could turn invisible. She used these powers...” to “Beth had superpowers. She could turn invisible, and she used these powers...”
mostly for good” into “Beth had the supernatural ability to turn invisible, which 
she used mostly for good.”

3. Use possessives instead of prepositional phrases or other long phrases. Write 
“Jonas’s magical wand” instead of “the magical wand of Jonas” or the mangled 
“the magical wand that belonged to Jonas.”

4. Eliminate unnecessary adverbs, most of which end in -ly. Instead use strong, well-
chosen verbs. Use “Melinda sprinted to the cheeseburger” instead of “Melinda 
rang quickly to the cheeseburger.”

5. Eliminate passive voice constructions. Write “Philip saved the drowning poodle” 
rather than “The drowning poodle was saved by Philip.”

6. Read chapter 13 from Strunk and White’s Elements of Style. “Omit Needless 

It can actually become a fun game to try to find all the needless words in a sentence, 
and students recognize the improved sound of the revised language. Find one brave vol-
unteer, and project his or her first draft onto a screen, and then have the entire class come 
up with suggestions for making the draft less wordy. If you have the ability to project 
directly onto a white board, you can use colored markers to “edit” the projected image 
and to help students better see changes.

Day 3: The final task is to get the original draft down to between 140–160 words, or 
half as long as the original. Keep in mind the words of Blaise Pascal: “The present letter 
is a very long one, simply because I had no leisure to make it shorter.”

Improving Writing with the Find Command

Tech Specs: Using the Find Command
Set-Up Time: None.
Keep-Up Time: None.
In-Class Time: It will take at most 10 minutes to teach this to your 
students.
Tech Savvy: Low.

One of the best tools for improving student writing is also one of the simplest: the Find 
command. Press Control-F (Apple-F on Macs), and you will bring up the Find and 
Replace window.

Many teachers keep some sort of list of “no-no” words, “boring” words, or “words 
that slowly destroy Mr. Reich’s soul”—words like “a lot,” “good,” “I think,” and the 
dreaded “in conclusion.” These words are singled out for revision in part because they 
are so common, and teachers often require that these words be excised and replaced. The 
Find command makes it easy to find these criminal terms. Ask students to put the words 
in the Find What box and then click Find Next. The word processor will highlight the 
offending word, and the student can find an alternative, and then click Find Next again 
to move on to the next offense.
Here are some other elements of weak language to search for:

1. **Weak Verbs**: Have students find and replace “there is,” “there was,” “there are,” and “there were” for more active, lively verbs.

2. **Adverbs**: When using the Find command, you don’t have to search for whole words. Enter “ly” and you can find most adverbs and then eliminate unnecessary ones.

3. **First and Second Person**: In essays where “I” and “you” are inappropriate, these can be found and revised.

4. **Commonly Misused Homonyms**: If you know a student has trouble with “there,” “their” and “they’re,” use Find to search them out, as the Spell Check tool may not catch the problem.

For students who repeatedly make the same error, the Find command can be a powerful tool for improving their writing.

**Saving Files**

It can be quite frustrating to deal with different file types from different word processing programs. Fortunately, there is a file type that all word-processors read: the rich text format, or .rtf. To save files in this type, choose File ➔ Save As and then look for a dropdown menu that says Save As Type. Choose this format and require your students to choose this format as well.

The .rtf files are smaller and more secure than .doc and other files, which can contain viruses.

**Peer Editing with Word Processors**

**Tech Specs: Peer Editing with Word Processors**

**Set-Up Time**: Expect to spend a few minutes modifying some of our example rubrics to meet your needs.

**Keep-Up Time**: None.

**In-Class Time**: Budget 20 minutes to a whole period to let students peer edit. If you can count on students having access to email at home, you can also have them exchange papers for peer editing for homework.

**Tech Savvy**: Low.
Educators know that the best way to learn something is to teach it. One of the best ways to learn to write, therefore, is to edit other people’s writing.

Creating a classroom environment that fosters honest, supportive communication is a key prerequisite to good peer editing. Students need to feel like their peers will provide helpful criticism without harsh tones or unkind words. In face-to-face settings, students are likely to be too gentle with their peers, while in online settings, students will often critique more vigorously and sometimes too harshly. Students need to be coached to provide specific feedback that identifies problems and offers encouragement.

Students need guidance on how to provide feedback, so teachers should provide students with either peer-editing worksheets or copies of the grading rubric that the teacher plans on using. If the rubrics are built only of numbers to be circled, then they should be modified to include space to write specific suggestions.

All of this can be done electronically. Teachers can email rubrics or worksheets to their students, students can email their papers back and forth or transfer them with thumb drives, and students can email their revisions back to the author and the teacher.

A very simple peer-editing rubric to help guide students in editing might include just a space to compliment the author and spaces to offer specific criticisms and suggestions. Here is an example:

**Peer Editing Rubrics:**

Your Name:_________________________________
Author’s Name:_____________________________
Title of Work:________________________________

Provide three specific compliments for the author:
1.
2.
3.

Provide three specific suggestions to improve the paper:
1.
2.
3.

Provide three specific constructive criticisms about the work:
1.
2.
3.
Tom’s Essay-Writing Checklist is designed to help students write more purposeful and cohesive essays and eliminate common writing errors. The idea is to focus students on addressing their essay topics in a direct, clear, and persuasive manner and to ensure that students include relevant, well-chosen, and clearly explained examples and illustrations.

The Checklist reminds students of the importance of the thesis statement and that the introduction should be clear and lively and provide concise but necessary context. As for the body paragraphs, the Checklist guides students to create clear and direct topic sentences that help support the thesis statement. It places emphasis on the incorporation of relevant and persuasive supporting evidence and encourages students to anticipate and neutralize opposing arguments. The Checklist also guides students to craft effective restatements of their thesis statements and major points of their essays, as well as provide final forceful assertions of the importance of their essays.

**Essay-Writing Checklist**

**Introduction**

- The introduction includes an opening sentence that grabs the reader’s attention.
- The writer does a satisfactory (and brief) job of informing the reader of the topic (who?, what?, where?, when?, why?, how?).
- The introduction has a clear, direct, and arguable thesis statement that answers the question and offers a decisive opinion.

**Comments:**

**Body**

- All the paragraphs in the body have clear topic sentences that relate directly to the topic of the essay and help support the thesis statement.
- The evidence in each body paragraph supports the topic sentence in that paragraph and, thus, supports the thesis statement.
- The evidence includes material from primary sources that has been clearly identified and has been either quoted or paraphrased.
- All the body paragraphs have a “punch” or tie-in sentence that reinforces the paragraph’s main idea and supports the thesis statement. (The body paragraphs may also, but are not required to, contain a transitional sentence.)
- Evidence, events, or issues that may strongly contradict the writer’s thesis statement and arguments have not been ignored in the body, but have been effectively counter attacked or neutralized.
Comments:

**Conclusion**

- The conclusion includes a restatement of the thesis statement and the major points in the body.
- The conclusion makes a connection to a broader theme or related topic that is relevant and underlines the importance of the essay.
- The writer has made a final, forceful attempt to persuade you of the correctness of his or her thesis statement and the importance of the topic in general.

Comments:

**Spelling and Grammar**

You have checked for the following common errors:

- Their/there/they’re
- To/too/two; lose/loose
- Its/it’s; then/than
- Your/you’re; a lot
- Were/where/we’re
- Missing or incorrect capitalization
- Incorrect pronoun reference—one, he/she, they, your, etc. (Canada = it; Canadians = they)
- Comma splices, run-on sentences (join independent clauses by semi-colon or split into two sentences)
- Inconsistent tense (was, is, will be); history essays are usually in the past tense
- Apostrophes for possessives (Tom’s house, the city’s leader)

Comments:

Name of author of essay ______________ Your name ______________________

My “buddy” has provided me with a completed rough draft that I have reviewed and edited. I provided comments and suggestions to improve the essay. (Your signature) ________________

Tom’s Essay-Writing Checklist helps peer editors identify basic conventions of structured and persuasive writing.
These rubrics are designed to allow the teacher and students to comment extensively on student writing without needing to spend inordinate time doing so. Students are evaluated in seven categories, and the most common comments that might be applied to a student’s paper are provided for each of those seven categories. Thus the reviewer, whether a teacher or student, just needs to highlight the appropriate comments. Space is also available in the rubric to provide comments specific to the essay.

This example is a rubric modified for evaluating an essay on the civil rights movement.

## CIVIL RIGHTS MOVEMENT ESSAY RUBRIC

<table>
<thead>
<tr>
<th>Name:</th>
<th>Getting Started 1</th>
<th>Approaching Standard 2</th>
<th>Meets Standards 3</th>
<th>Exceeds Standard 4</th>
</tr>
</thead>
</table>

**Comments:**
- you use great evidence
- polish up your thesis so it is clear and explains exactly what you will be arguing
- you explore and tie in the Christian religion very well


**Comments:**
I am not quite sure what your thesis is. Both the first and last sentence of the paragraph introduce some main points, but it is hard to distinguish what you are going to talk about in your body paragraphs. Introduce nonviolence in the civil rights movement, explain your main points, and then have your thesis be the last sentence of your intro.

| Body Paragraphs | Paragraphs disorganized or insufficient. | Some body paragraphs begin with a topic sentence and present one idea cohesively. | Body paragraphs have topic sentences, present one idea clearly, and are linked with transitional sentences. | Each paragraph reads with the clarity of a mini-essay, and the paragraphs seamlessly transition from one to the next. |

**Comments:**
- good topic sentences
- good use of examples and good explanation of examples

| Conclusion | Main argument restated with recycled language. | Central argument restated in similar language. | Central argument restated with different language. Broader significance of arguments explored. | Central argument persuasively reexamined using the developed evidence. Broader significance of essay explained. |

**Comments:**
- you have not finished this paragraph, but just make sure you bring up a new point in your conclusion

| Analysis | Essay is focused on narration and summary rather than analysis and interpretation. | Essay in some parts is driven by analysis rather than narration. Some parts of argument refer back to thesis. Connections are limited. | Essay is driven by analysis rather than narration. Analysis serves to support and reinforce thesis. Connections are made amongst paragraphs. | Essay showcases a sophisticated and/or original interpretation of historical events. Disparate historical elements are synthesized. |

**Comments:**
- you use historical examples very well; they support the point you are trying to make very well
- your paragraphs are all connected in a way and you do a great job transitioning into new paragraphs

| Evidence | Minimal evidence presented. Citation incorrect; evidence presented without citation or works cited missing. | General evidence supports the thesis. Significance of some evidence unclear. Missing some types of sources. | Specific evidence supports the thesis. Significance of evidence is clear. Evidence is gathered from multiple sources. | Significant, specific evidence persuasively supports the thesis. Clear indications of original interpretation of sources. |

**Comments:**
- you use a lot of different evidence...quotes from people, historical examples, etc.

| Grammar, Style, and Proofreading | Grammar and usage obstruct the paper’s meaning. | Grammar errors are distracting to the reader. Several errors. | Only one or two grammatical errors. Paper reads easily. | Paper is free of grammatical errors. Paper reads easily and style supports the argument. |

**Comments:**
- grammar is great
- writing gets a little choppy and hard to understand at some times

This rubric that Justin gives to his students for peer editing is the very same rubric he’ll use to grade this paper.
**PENCIL:** If you do a lot of peer editing throughout the year, keep a stash of blank, generic rubrics in your classroom. That way if you plan to use computers for peer editing but something goes wrong, you’ll have a ready backup.

**WEBSITE:** These rubrics and several others can be downloaded and modified at [http://www.edtechteacher.org/chapter7.html](http://www.edtechteacher.org/chapter7.html).

### Simple Word Processing Tools for Peer Editing

Three tools that are very useful for inserting comments in an essay include the **bold** typeface, the change font color function, and the highlight function.

Boldface type can be inserted by hitting **Control-B** (**Apple-B** on Macs) before typing or by clicking the large, dark **B** button on the top toolbar. This is probably the easiest way of interjecting a comment into someone else’s writing.

The font color can be changed in the **Format ➔ Font** menu or by using the font color dropdown menu in the **Formatting** toolbar. The highlighter can typically be found right next to the font color tool. These tools work as well as inserting bold type, but they require more clicking with the mouse.

Peer editors should recommend changes with these tools rather than directly changing or revising the original wording of the paper. That way, authors can evaluate the comments of their editors before making any changes.

If this entire process takes place electronically, with students emailing papers back and forth, editors are much more likely to be harsher critics. It’s much tougher to deliver criticism with the person sitting right next to you. Depending on the dynamics in your classroom, this can be for good or for ill. Coach students to be sure that they are giving helpful, specific, and critical feedback and also providing support and encouragement.

### Peer Editing with Track Changes

A more complex editing function built into Word is the Track Changes system. This system lets you edit and make changes directly in the document without permanently modifying the original document. It is especially useful when several people are reviewing the same document.

To start the function, click on **Tools ➔ Track Changes**. A new toolbar will appear with one button automatically depressed: the **Track Changes** button. (You may have to go to **View ➔ Toolbars ➔ Reviewing** to see this toolbar.) When this button is pressed, new text added will be underlined and in red (red is the default color, though you can choose others in the **Preferences** menu). Any text that is deleted or modified will appear in a bubble to the right of the document. Pressing the **Insert Comment** button will allow you to type comments that appear in the right margin and are connected to a specific area in the document by a dotted line (in older versions of Word, these comments will appear at the bottom of the page).
Reviewers use these tools to edit and make commentary inside a document, and when they save the document, the edits and comments are preserved. The author can open the document, and then use the same tools to accept or reject the changes. The buttons with arrows in the toolbar move the cursor to the next or previous change, and the check button and the X button accept and reject the proposed changes.

These buttons allow the writer to move through the changes of the editor and accept or reject the changes.

Source: Microsoft product screen shot reprinted with permission from Microsoft Corporation.

It’s a slick interface and popular in the workplace, but it does require that all students have access to Microsoft Word. It’s also a little more time-consuming to teach than teaching students to insert commentary with the bold key.

**WEBSITE:** For a video tutorial about using Microsoft Word’s Track Changes function, go to [http://www.edtechteacher.org/chapter7.html](http://www.edtechteacher.org/chapter7.html).

**Peer Editing or Workshopping with Blogs**

Blogs, with their built-in comment functions, are natural places for certain kinds of peer editing. Word processors are better environments for editing long pieces or getting into the nitty-gritty of spelling, grammar, and sentence structure. But for making a document available to many people who can offer more holistic comments, blogs are a terrific environment. Blogs can create conditions similar to a writers’ workshop rather than the one-to-one author and editor relationship. (For a fuller explanation of blogs, refer to Chapter 2, “Discussion and Communication.”)

If you have a system where each student has his or her own blog, then you can assign students to post their writing assignments to their blogs and then visit the blogs of their peers and comment on their work.

If you have just one class blog, it might be best to take turns posting student writing to the blog, where each week (or a few times a week) one student-author gets to receive extensive feedback from the rest of the class. Conversations about writing naturally evolve from this model, where the students comment both on the posted writing and on the feedback of others. Dialogue and debate can emerge about how best to improve the featured piece of writing.

Students who would be terrified to share their work in class can be much bolder with
the distance provided by the Internet. Similarly students who might never comment on another student’s writing in class might feel safer posting a comment on a blog.

BEYOND THE ESSAY: USING WORD PROCESSORS TO DEVISE NEW ASSESSMENTS

When the idea of a stack of 75 papers on the same topic starts to look a little daunting, here are some great ways to get students writing without you having to read the same old essay over and over again.

Editing with a Twist

Tech Specs: Editing with a Twist
Set-Up Time: 30–60 minutes to create a new writing assignment or modify an old one.
Keep-Up Time: None.
In-Class Time: It will take perhaps 10 minutes to explain the assignment during the first class and then a full period for students to edit in the second class.
Tech Savvy: Low.

In this exercise, students prepare a piece of writing with the expectation that they will have one class period in the computer lab to refine their work. When they arrive, give them a surprise that requires them to alter their writing as they revise.

Example: Sermon in Birmingham

In this assignment, students who have studied Christianity and the civil rights Movement are asked to compose a sermon to be delivered on September 15, 1963, right in the heart of the Birmingham Movement and two weeks after the March on Washington.

Instructions to students:

1. Write a two-page sermon, drawing on the New Testament readings we have read for homework and in-class. The sermon will be delivered on September 16, 1963, in Birmingham. This is several weeks after the successful March on Washington, and right in the middle of the heroic and brutal Birmingham Campaign for Civil Rights. Your sermon should use Christianity to inspire, console, and motivate your congregation.
2. Please use Times New Roman 12 point font with 1.5 spacing.
3. Save it to the school server or your thumb drive. If you use a program other than Word or Appleworks, you should copy and paste the text into an email or a document.
4. At the beginning of class I will give you instructions, and then I’ll give you about 30 minutes to revise the sermon.
When students arrive in class—with a digital copy of their two-page sermon—they get set up at their computers and then receive this information:

After successfully presenting your sermon at the morning service, you retire to your quarters to rest before the 11:00 service. At 10:30, one of the church members rushes in and tells you that something horrible has happened: the 16th Street Baptist Church in Birmingham has been bombed; 4 little girls at Sunday school have been killed.

As an important leader in your community, it will be your job to console your community, and to help them understand how these deaths fit into your struggle for civil rights.

The second service starts in half an hour. You probably don’t have time to write a whole new sermon. Your challenge, then, is to adapt what you have written to take into account this shattering loss of innocent lives.

Good luck; your congregation is depending on you.

Students are also given an excerpt from “Six Dead After Church Bombing,” an article from September 16, 1963, by United Press International, which can be found here: http://www.washingtonpost.com/wp-srv/national/longterm/churches/archives1.htm.

Students are then evaluated on their ability to revise their sermon to mourn the loss of life, to motivate their congregations to press on with the civil rights movement, and to support their assertions with evidence from the New Testament.

The editing tools available in word processors enable students to revise their writing based on new information without necessarily starting from scratch, making engaging “twist” exercises like this one possible.

**Writing Newspapers or Magazines**

**Tech Specs: Designing Historical Newspapers or Magazines**

**Set-Up Time:** Plan on spending at least 30 minutes familiarizing yourself with some of the formatting tools that might help students make a newsletter. It will probably take another 30–60 minutes to create an appropriate assignment, but you can find several newspaper-type projects on the Web.

**Keep-Up Time:** None.

**Classroom Time:** Anywhere from three periods to several weeks.

**Tech Savvy:** Low to medium.

A newspaper or magazine can be a terrific collaborative project, combining writing, editing, design, and teamwork into a single assignment.

A newspaper layout can be easily created in word processors using two tools: the *Text Box* and *Columns*.

*Text boxes* are inaptly named; you can put images and other things in them as well.
They simply act as placeholders. To draw a text box, click on Insert → Text Box and then click and drag the mouse to draw a box on the document. Once the box is drawn, you can click and drag on the corners of a text box to enlarge or shrink it.

A long rectangular text box along the top of a page can be a newspaper banner. A short vertical text box in the lower left-hand corner can be a table of contents. The front page can contain several different small text boxes with story leads and then the rest of the articles in text boxes on subsequent pages. Students can jazz up their newsletters with digital photographs or images from the Web that are copied and pasted into text boxes. With a little formatting work, your students can create a slick-looking newspaper in short order.

Another tool that can be helpful is the Column tool. Click on Format → Columns to reveal a window of options for formatting with Columns. Using this tool, a page can easily be broken up into two or three columns like a newsletter. This is simpler than formatting with text boxes, though the boxes have more flexibility. You can also combine these tools, inserting text boxes onto pages formatted with columns.

**PENCIL:** If you don’t have enough computers to go around, or you can’t use them every day of this project, your students can still make progress on their articles. They can mock up a layout for the newspaper with pencils and paper, and they can also peer edit printed copies of each other’s articles.
When you need a break from the regular routine, try this very silly writing exercise. Ask each of your students to begin a story with 1–2 sentences in an email editor or word processor. Give them 2–3 minutes, and then have them email those introductions to a classmate; it can help to create a rotation. Everyone should then get another 2–3 minutes to write another 1–2 sentences.

The writers should then change the font color of the first few sentences to white font on a white background, rendering the original text invisible. Students should once again email around their stories. When the next student receives the emailed story, he or she should again add a few sentences and turn the previous sentences to white font on white background. In this way, the story progresses, though each student can see only the previous few lines and not the entire story.

This activity can be modified in a few ways. It works just as well with poems as with prose. If you are in a computer lab and don’t want to futz with email, you can have the students change seats instead of sending the files. You can also set up this activity to take place over several days or weeks, with students adding 1–2 sentences for homework each night, or as a warm-up to class. However you choose to run the exercise, be sure to read a few aloud in class or post all of them to your class blogs. A few are guaranteed to be hilarious.
Writing to Others: Letters to the Editor, Editorials, and Communicating with Other Real People

As mentioned in Chapter 2, “Discussion and Communication,” great writing projects can include letters to newspaper editors, to writers, to professors, and to anyone else with email, which is just about everyone. Have students direct their thoughts to people in the wider world rather than just you, the teacher.

WRITING COLLABORATIVELY WITH WIKIS

A wiki is essentially an encyclopedic Web site that anyone can edit, making it the perfect tool to enable teams and classes to write together. Wikis can be in-house sites meant to serve a limited number of editors or wide-open sites where almost anyone can contribute. The most famous example of a wiki is Wikipedia, an online encyclopedia whose articles are edited by volunteers and whose content is subject to change by nearly anyone. Wikipedia is one of the most popular reference sites on the Web, with around 60 million hits per day. (See Chapter 5, “Open Research,” for our take on Wikipedia.) The term “wiki” comes from a Hawaiian word meaning quick.

WEB 2.0 OR THE READ/WRITE WEB:

Much ink has been spilled over the last few years heralding innovations known collectively as Web 2.0 or the Read/Write Web that allow users to easily contribute to the sprawling Web. *Time* magazine’s decision to make “You” the 2006 Person of the Year—if you added content to the Web—marked the ascendance of a series of Web-based tools that allowed people to easily add to the Web. Blogs and wikis are the most frequently mentioned tools with educational applications in the Read/Write Web, though Bernie Dodge’s WebQuest creation tool fits well into this category. Flickr, a photo-sharing Web site, and YouTube, a video-sharing Web site, are two other popular vehicles for ordinary citizens to add to the Web. Social-networking sites, like Facebook and MySpace, represent another avenue for people to make their mark on the global Internet.

What should educators make of all this? Well, if the best way to learn how to write is to write, then young people have many more venues in which to share their thoughts through writing, with audiences as intimate as their circle of friends and as wide as the rest of the world. There are some safety concerns related to online predators and other wackos, but a few commonsense reminders (like Don’t Post Personal Information on the Web) can steer kids clear of much danger. If educators can use the hype and excitement of these tools to get students to do more writing and communicating, then Web 2.0 can be a significant step forward for educators who use technology in their classrooms.

Why Wiki?

Wikis are a pretty exciting technology for classroom teachers, and these are just some of the reasons why:

- Students, teachers, and even parents can collaborate to gather, edit, and present information on a wiki.
• A wiki can be used to build a classroom dictionary of terms in a subject area. For example, students could build a list of historical or literary definitions for a course.

• Students can also use a wiki as a class notes page that serves as a study guide for tests. Each student could contribute a set of notes and add comments to existing notes.

• Another idea is to break kids up into small groups for a project or activity and have them paste their work on a wiki. One could then invite other student groups to comment.

• Wikis are a great medium for peer editing and workshopping papers, poems, and other forms of writing, since multiple people can contribute thoughts to the same document.

• Wikis can also be used to enhance professional collaboration. For example, teachers in a department or district could build a curriculum unit together or simply post their lessons and assignments.

• A teacher can post words for students to expand into definitions.

• Students can research new topics and contribute their findings.

• Students can use the wiki to prepare for a final exam, like an AP test. Students can each be given responsibilities for a given set of topics.

• A wiki can be used as a portfolio showing development of a project.

• Teams of teachers who instruct core courses can develop and edit curricula together.

A wiki is a great option if you want to create a space where students can collaborate on a project or series of projects and with the increasing and immense popularity of Wikipedia, students and teachers are becoming increasingly familiar with the look and navigation style of wikis.

Anatomy of a Wiki

Wikis can be designed with a wide variety of templates, but most wikis have three basic sections: a navigation sidebar on the left, page-editing tabs on the top, and information in the body of the page.

A well-designed navigation sidebar will have links to important sections of the wiki or, perhaps, for larger wikis like Wikipedia, a search function.

The page editing tabs typically have one tab for the article of the page, one tab for discussion concerning the contents of the page, one tab for history of who has edited the page and when, and one tab for directly editing the page.

The body of the page can contain text, internal links to other sections of the wiki, external links to anything else on the Web, and images and other media. Editing a wiki page does not require knowledge of HTML or other programming languages.

Four Wiki Examples

Tom Daccord’s U.S. History Wiki

For Tom’s U.S. History class wiki, students took turns posting their homework assignments using a variety of formats, including Inspiration concept maps (see Chapter 3, “Note Taking and Organization”). Tom also provides links to other resources, like study guides and online quizzes (see Chapter 9, “Assessment and Grading”) that he has created.

Tom uses his classroom wiki to create a set of collaborative notes for students to consult when writing essays or preparing for tests. Students can create their notes using Microsoft Word or another program and then paste them into the classroom wiki. Tom organizes the wiki by setting up sections and pages to which the students will post. He
also includes his own notes as well as images and other types of illustrative content. One of the advantages of the wiki is that students have a shared set of notes that they consult and edit as needed. It encourages collective student ownership of the material and creates an archive of notes that could potentially be of service to other classes or even to other schools. To see Tom’s wiki, go to http://nobilis.nobles.edu/tcl/doku.php, follow the link to Courses, and then choose his 2006–2007 U.S. History course.

Organized by unit and then by assignment, Tom’s wiki provides an interactive database for his students.
Dr. Reich’s Chemistry Wiki

http://reich-chemistry.wikispaces.com/

Dr. Blair Jesse Ellyn Reich is a chemistry teacher at Natick High School in Natick, Massachusetts, who has created a fabulous instructional wiki. Students in his various classes consult the wiki for weekly assignments, projects, notes, ideas, labs, and instructional videos. Dr. Reich’s engaging “Video Labs” and “Video Lectures” are quite popular and are watched by many more people than just his students!

Dan McDowell’s AP World History Wiki


To be inspired by usefulness and simplicity, visit this gem of a review page by Dan McDowell’s class in San Diego. McDowell organized his students into groups to review for the World History AP exam and created a simple, well-organized, streamlined wiki project.

The pages are written by students and have simple formatting, basic text, and a few images. This is a great model for a teacher embarking on a first wiki project.

McDowell used wikis to create this great, student-produced review for the AP World History test.

Source: Courtesy of Dan McDowell.
Flat Classroom Project

http://flatclassroomproject.wikispaces.com/

This more sophisticated project shows off more of the advanced possibilities of wikis. In this project, students in Georgia and Bangladesh worked together to research and explore topics from Thomas Friedman’s book *The World Is Flat*. Each article was co-designed by students on two continents and includes texts, images, tables of contents, and videos that were produced by students, uploaded to Google video, and then embedded in the wiki.

The Flat Classroom Project wiki, produced by students on opposite sides of the globe, shows the unifying potential of classroom wikis. Source: Courtesy of Vicki Davis and Julie Lindsay.

Visit this site and be sure to look at the discussion pages, where you can follow the conversations that students shared from across the world as they created this wiki.

Your First Wiki Project

**Tech Specs: Getting Started with Wikis**

**Set-Up Time:** Plan on investing at least an afternoon in learning about wikis and designing your own.

**Keep-Up Time:** If you use it regularly, you will need to budget at least an hour a week to monitor and update your wiki.

**In-Class Time:** Depends on how you use it.

**Tech Savvy:** Medium to high. Wikis are still very new to most people, so there is some unfamiliarity. They are not the simplest tools, but they are very powerful. Most people will find it quite possible to design and manage a basic wiki.
Choosing a Wiki Host

The easiest way to get started with wikis is to choose a wiki provider that will host your Web sites, offer basic templates, and have a simple interface. Right now, http://www.pbwiki.com/ and http://www.wikispaces.com/ are two good choices. Simple wikis with PBwiki are currently free, with premium pages costing $10 a month. Wikispaces is offering free wikis to the first 100,000 educators to sign up, and they have 25,000 left, so you might still get in there after this goes to print. Otherwise, plans start at $5 a month.

FEATURED PRODUCTS

PBwiki
Web site: http://www.pbwiki.com/
Developer: PBwiki
Cost: Basic wikis are free, and premium wikis are $10/month.

PBwiki uses a simple, Web-based interface so that you can design, customize, and manage an online wiki that your students can contribute to and collaborate in.

Wikispaces
Web site: http://www.wikispaces.com/
Developer: Tangient LLC
Cost: Free for the next 25,000 teachers who sign up

Wikispaces is another popular and functional Web-based wiki-creation tool.

Ten Steps to Starting a PBwiki

Step 1: Register for a Wiki. Getting started with PBwiki is quite simple. Choose a site name, which will be the Web address, and submit your email.

Step 2: Confirm Your Wiki. A second page will be loaded that announces that PBwiki has sent you a confirmation email, and it includes a little movie introducing you to PBwiki.

Step 3: Choose a Password and Settings. Open up your email, find the email from PBwiki, and open the link to a confirmation page. Answer the basic questions, and be sure to choose to use the new WYSIWYG editor. WYSIWYG stands for What You See Is What You Get and is pronounced something like wizzy-wig. In general, things that are WYSIWYG are simple and good.

When you choose your password, remember that you will need to share this password with your colleagues or students to enable them to edit the wiki.

Click the Take me to my wiki button to get started.

Step 4: View Your New Wiki. The text you see on your home page is given to you by PBwiki, but you will want to soon delete the “Welcome to your PBwiki” message and replace that with your own text.

You can start making changes or adding new pages by clicking the Edit Page and New Page buttons at the top and bottom of the page. If you ever get lost, click the Home button or the name of your wiki to return to your home page.
Step 5: Explore the Sidebar. You will notice that the PBwiki does not include the left hand navigation bar common to Wikipedia and most wikis. Instead, it has a sidebar box on the right-hand side of each page that has QuickStart links for creating new pages, a Recent Activity tab to see who has been changing your page, and a sidebar with a small Edit button in the corner.

If you click the sidebar Edit button, you can replace the introductory text with your own text. The sidebar should include links to the most important pages on your wiki and any other basic information students or colleagues need to understand how to navigate your page.

Before editing the sidebar, let’s create a new page so we have something to link to!

Step 6: Create a New Page. From the front page of your wiki, click the New Page button to create a new page. PBWiki has three handy templates for educators, so perhaps start by choosing a classroom page. The templates are previewed on the right. Type the name of the page in the form on the top left and your new page will blossom into existence.

Step 7: Edit your New Page. When you choose a template, you will be taken to a page editor pre-loaded with sample information that you should replace.

If you look at the buttons at the top of the page, you will see commands that should be familiar to you from word processors.

You can use boldface type, italics, bullets, numbers, different font colors, and background colors, and you can make all sorts of other changes.
Writing

The editing bar toward the top of the page provides you with many different options for formatting your page. In this example Justin is modifying a template. Source: Courtesy of PBWiki.

Step 8: Create a Link. Several of the buttons will bring up additional menus that will guide you through the creation of advanced features, like adding links, photos, or other features.

To add a link, click the Add Link button and then follow the instructions on the menus. Creating internal links is particularly easy; just choose the name of the page from the dropdown menu.

Step 9: Rename your Wiki. Click on the Settings button from your front page to get to the settings menu. The first option lets you rename your wiki. Other options let you change or add different features to your wiki, like setting up passwords, creating different templates, and so on.

Step 10: Share your Password. Once you give someone a password to the wiki, they’ll be able to change any part of it. You’ll need to be clear with your students that they must follow the school’s acceptable use policy (AUP) and your classroom guidelines for using the wiki.

If anyone does cause any serious damage to a page, you as the administrator can use the history button on the bottom of each page to look at earlier versions (as well as the name of the miscreant) and can revert back to those versions. No one can really permanently damage your wiki.

And that’s it! If you can create a new page, add links, and edit your wiki’s name, that’s really all you need to be able to do to start compiling a wiki project. The PBwiki tools have a great depth of editing features, so you can learn to do much more if you choose to. But if you just want to create a space for students to collaborate on writing projects—peer editing, exam reviews, or research—then those basic tools are all you really need!
Final Thoughts

Of all the things we have discussed in this chapter, some of the tools for evaluating writing—the Find command, the grammar-checking preferences, the readability statistics, the Word Count command—are especially exciting because of the way they change the relationships among students, teachers, and writing. In the past, students wrote, and teachers identified the mistakes. Students would go back and correct them; rinse and repeat.

The new tools discussed above empower students to evaluate their own writing. They can now mine a fair amount of data about their writing without the help of their teachers. With a better ability to evaluate themselves, we can focus more on teaching them how to fix one example of a particular error, rather than spending our time identifying the same errors throughout an essay. Ideally, students who understand their writing better will be better equipped to improve it.

All new technologies have a variety of positive and negative effects, and they always come with a group of prophets decrying the doom of the future. When it comes to computers and writing, the naysayers lament that all good habits of spelling, convention, and decency will come crumbling down once everyone is emailing and instant messaging. Perhaps. But students are also doing more writing—emailing back and forth between friends, chatting with the written word using instant messaging, and chronicling their lives through blogs in a glut of diarists—than we have seen in this country since the nineteenth century. Some things may decay, but in the best-case scenarios, teachers will use these changes to demonstrate to students the power of the written word and the importance of communicating clearly, and teachers will then give students new tools to improve their command of prose.